Introducción
La Guarida del Lobo Solitario es una comunidad virtual donde compartimos programas, información, recursos, música, juegos y mucho más, en forma totalmente gratuita.

Para ver links de descarga y publicar mensajes en este sitio debes registrarte. Es gratis, fácil y rápido.

Más información
Usuarios: 443715
Último registrado: FernandoIdeal
Mensajes: 904324
Temas: 148709
Suscripción por email
Suscríbete aquí y recibe en tu email la información de nuestras últimas descargas.
Más información.
Anuncios especiales
¡ATENCIÓN! Necesitamos reunir $ 190 $ 285 dólares antes del 01-nov-2014 para pagar el servidor.
A partir de ahora las donaciones serán gestionadas por una empresa ajena a este sitio.
>>> Ir a la página de Donaciones | Ver más información <<<
ACLARACIÓN IMPORTANTE:
Inicialmente debíamos pagar el servidor con dos meses por adelantado ($ 95 dólares mensuales x 2 = $ 190), pero la empresa que nos brinda el servidor ahora exige el pago de 3 meses por adelantado ($ 95 x 3 = $ 285 dólares).
Nos faltan $ 8.35 dólares. Actualizado el 21-oct-2014, 21:08 hs. (UTC –3)
Hemos recibido un 97.07% del total necesario.
Usuarios que han donado hasta ahora: Gfk, Annybrod, anmacabe, Carbilly, Martys, Este_ero, Maltesse, Blausita, horseperson, medusablanca1900, nulleke, juwain, txente, dedito. ¡Muchas gracias!
Páginas: 1
  Imprimir  
Tema: al abrir wilcom v9 sale no se encuentra el dispositivo de seguridad (Leído 3336 veces)
sentimiento
Usuario registrado
*
Desconectado Desconectado

Mensajes: 2


Tema iniciado: 10-Sep-2009, 00:24

hola instale wilcom v9 sin problemas pero al abrir el software me sale esa ventana k no encuentra el dispositivo de seguridad
 [Regístrate o Ingresa para ver este link] estara bueno este link kien me dice cual es el error k cometi a lo mejor soy nuevo en esto
En línea
LoneWolf
Webmaster
Administrador
*****
Conectado Conectado

Sexo: Masculino
Mensajes: 5.356


WWW
Respuesta nº 1: 14-Sep-2009, 07:11

Esto no va en Pedidos sino en [Bordados] Pedidos. Lo muevo adonde corresponde. Antes de publicar un tema por favor selecciona el foro correcto, gracias.
En línea

LoneWolf
LoboSolitario.com también está en Facebook y Twitter
(Por favor no me envíen mensajes privados o emails con pedidos o consultas técnicas. Gracias.)
percy1405
Usuario registrado
*
Desconectado Desconectado

Mensajes: 46


Respuesta nº 2: 27-Abr-2011, 06:23

hola instale wilcom v9 sin problemas pero al abrir el software me sale esa ventana k no encuentra el ( security device not found ) dispositivo de seguridad  alguien  me  podria  ayudar  por favor  saludos
En línea
Páginas: 1
  Imprimir  
 

Powered by SMF 1.1.20 | SMF © 2006-2009, Simple Machines | LoboSolitario.com © 2002-2014 por LoneWolf | Reglamento | Condiciones generales de uso

Estadísticas Estadísticas